[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: fixed 660411 in 2:1.4.5-1

Processing commands for control@bugs.debian.org:

> fixed 660411 2:1.4.5-1
Bug #660411 [libxi6] libxi6: Memory corruption when used with recent X servers
Marked as fixed in versions libxi/2:1.4.5-1.
> thanks
Stopping processing here.

Please contact me if you need assistance.
660411: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=660411
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: