[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#656021: same problem



Hello.

Me too. Corruptions in iceweasel, xfce4-terminal and tabs of chromium.

Debian unstable

xserver-xorg-video-radeon 1:6.14.4-1

3.2.0-2-686-pae #1 SMP Thu Mar 29 00:16:59 UTC 2012 i686 GNU/Linux

01:00.0 VGA compatible controller: Advanced Micro Devices [AMD] nee ATI Radeon Mobility X1400

J.

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


Reply to: