[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

x11-xkb-utils_7.6+2_amd64.changes ACCEPTED into unstable





Accepted:
x11-xkb-utils-udeb_7.6+2_amd64.udeb
  to main/x/x11-xkb-utils/x11-xkb-utils-udeb_7.6+2_amd64.udeb
x11-xkb-utils_7.6+2.dsc
  to main/x/x11-xkb-utils/x11-xkb-utils_7.6+2.dsc
x11-xkb-utils_7.6+2.tar.gz
  to main/x/x11-xkb-utils/x11-xkb-utils_7.6+2.tar.gz
x11-xkb-utils_7.6+2_amd64.deb
  to main/x/x11-xkb-utils/x11-xkb-utils_7.6+2_amd64.deb


Override entries for your package:
x11-xkb-utils-udeb_7.6+2_amd64.udeb - optional debian-installer
x11-xkb-utils_7.6+2.dsc - source x11
x11-xkb-utils_7.6+2_amd64.deb - optional x11

Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 80510 


Thank you for your contribution to Debian.


Reply to: