[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xserver-xorg-input-elographics_1.2.4-2_amd64.changes ACCEPTED into unstable





Accepted:
xserver-xorg-input-elographics_1.2.4-2.diff.gz
  to main/x/xserver-xorg-input-elographics/xserver-xorg-input-elographics_1.2.4-2.diff.gz
xserver-xorg-input-elographics_1.2.4-2.dsc
  to main/x/xserver-xorg-input-elographics/xserver-xorg-input-elographics_1.2.4-2.dsc
xserver-xorg-input-elographics_1.2.4-2_amd64.deb
  to main/x/xserver-xorg-input-elographics/xserver-xorg-input-elographics_1.2.4-2_amd64.deb


Override entries for your package:
xserver-xorg-input-elographics_1.2.4-2.dsc - source x11
xserver-xorg-input-elographics_1.2.4-2_amd64.deb - optional x11

Announcing to debian-devel-changes@lists.debian.org


Thank you for your contribution to Debian.


Reply to: