[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#601207: libgl1-mesa-dri: new upstream release

Michal Suchanek <hramrach@centrum.cz> (25/10/2010):
> That's not my pet build, that's the package I have installed.

Which is not in the archive, so it's a pet build.

> And the issue applies to Debian so that's why I report it here.

Then specify versions that apply to Debian (or no version at all for
that matter).

I'm going to ignore further mails on this topic, too much time wasted
on that already.

Attachment: signature.asc
Description: Digital signature

Reply to: