[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#560362: broken dependency on amd64



Package: xserver-xorg-input-mouse
Version: 1:1.5.0-1

This package depends upon xserver-xorg-core (>= 2:1.6.99.900),
which is not in unstable, AFAICS.

The same problem exists for xserver-sorg-input-kbd.

This breaks the installation of xorg.


Regards

Harri



Reply to: