[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#464353: xserver-xorg-video-intel: xserver is very unstable using the 2.2.x version of the driver

Florian Reitmeir wrote:
Then please check if the issue is fixed in the latest upstream version.
is there s simple way to test the lastest upstream version in debian

2: will be in unstable shortly ( is a fake new upstream).


Reply to: