[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#442829: libpixman-1-0: Another workaround

Vincent Lönngren wrote:
> ...and another way to work around it: compiling the package with gcc-4.1 rather than 4.2. Works like a charm for me!

Right, that's a very important point. It is been added to the upstream
bug, so let's hope they figure out soon what's going wrong.


Reply to: