[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Build-depends of compiz

Hi Debian X Strike Force Team,

I discovered that compiz needs to build against libfuse-dev  (>= 2.7.0)
while backporting it to debian etch for my own needs.

So please add this libfuse-dev (>= 2.7.0) to the next upstream release.


Another debianfan
				Benjamin Görler

Reply to: