[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#441071: Package libGLU1-mesa breaks compi-fusion's expo plugin

Massimo Gagliasso wrote:
> Just downgraded the package libglu1-mesa to 7.0.1-1. Still doesn't work.

Can you try 6.5.3 now?

> Maybe should I wait for Mesa 7.0.2 release?

6.5.2 is still available from
in the meantime.

Since you provided a program to reproduce, we should be able to locate
which commit broke this (with git-bisect between 6.5.2 and 6.5.3 or
6.5.3 and 7.0.1 depending on your reply to the first question).


Reply to: