[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#406315: totem-mozilla + vlc freeze my powerbook

Le mer 10 jan 2007 14:15:10 GMT Sven Arvidsson <sa@whiz.se> a écrit :
> The unofficial gstreamer0.10-plugins-really-bad package in
> debian-multimedia.org is compiled with FAAD. But currently GStreamer or
> FAAD is broken and thus these videos doesn't work at all...

If this can be useful, I have debian-multimedia in my sources.list but I
haven't gstreamer0.10-plugins-really-bad installed.  The only packages
from debian-multimedia installed on my computer are lame and lame-extras.


Reply to: