[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#366090: xlibmesa-gl: libgl1-mesa-dri not pulled in with xorg7

Package: xlibmesa-gl
Version: 1:7.0.16
Severity: normal

nothing more to add.

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux
Locale: LANG=en_AU.UTF-8, LC_CTYPE=en_AU.UTF-8 (charmap=UTF-8)

Versions of packages xlibmesa-gl depends on:
ii  libgl1-mesa-glx               6.4.1-0.4  A free implementation of the OpenG

xlibmesa-gl recommends no packages.

-- no debconf information

Reply to: