[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: severity of 287612 is important

Processing commands for control@bugs.debian.org:

> # Automatically generated email from bts, devscripts version 2.8.6
>  # Further discussion with Andreas Barth -- this bug is present in both sarge and sid (and probably all the way back to 4.0.1-1, but I have to lower the severity artificially or britney will not let -10 into sarge.  Bummer.  Severity should go back up to serious after -10 enters testing.
> severity 287612 important
Bug#287612: xfree86: OSMesa library needs tight versioned dependency on Mesa GL library
Severity set to `important'.

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: