[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#248144: [INTL:tr] Turkish po-debconf translation

On Sun, May 09, 2004 at 06:37:56PM +0300, Recai Oktas wrote:
> Package: xserver-xfree86
> Version: 4.3.0-0pre1v4
> Severity: wishlist
> Tags: patch l10n
> Hi,
> Please find attached the Turkish po-debconf translation.
> Thanks to Osman Yüksel.

4.3.0-0pre1v4 is an ancient version of the package.  The translation may
therefore be a bit out of date.

Please upgrade to 4.3.0.dfsg.1-1, currently in Debian sid (unstable) and
sarge (testing).

Apart from that, thanks a lot for the translation!

G. Branden Robinson                |    I must confess to being surprised
Debian GNU/Linux                   |    by the magnitude of incompatibility
branden@debian.org                 |    with such a minor version bump.
http://people.debian.org/~branden/ |    -- Manoj Srivastava

Attachment: signature.asc
Description: Digital signature

Reply to: