[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#183322: Catalan translation of templates.

Package: xfree86-common
Version: 4.2.1-6

    Hi, nothing more to say than the BTS could ;)

Ivan Vilata i Balaguer  	@  SILENCED BY SPANISH LSSICE  @
"Cogito, sed sum"       	@    http://www.selidor.net/   @
Template: xfree86-common/experimental_packages
Type: note
Description: experimental version of XFree86 packages
 You are using an experimental version of XFree86 packages for Debian.  Please
 do not file bugs with the Debian Bug Tracking System against this version of
 the packages, since they have not been released to the Debian distribution
 If you experience problems with these packages or would like to submit
 patches, please send mail to the Debian X mailing list.  You can read more
 about this mailing list on the World Wide Web:
 If you do not want to be running experimental X packages, you need to do two
   1) Ensure that you do not have experimental package repositiories in
      your /etc/apt/sources.list file;
   2) Instruct apt to downgrade XFree86 to an appropriate released version;
      you can do this by appending a package suite name to the package name
      with "apt-get" -- for example:
        apt-get install xfree86-common/unstable
        apt-get install xfree86-common/stable
     You may need to specify downgrades for several packages.
Description-ca: Versió experimental dels paquets d'XFree86.
 Esteu usant una versió experimental dels paquets d'XFree86 per Debian.  Per
 favor, no useu el Sistema de Seguiment d'Errors de Debian per informar
 d'errors d'aquesta versió dels paquets, ja que encara no han estat
 incorporats a la distribució Debian.
 Si experimenteu problemes amb aquests paquets o voldríeu enviar pedaços
 (patches), per favor envieu un missatge de correu a la llista d'X de Debian.
 Podeu llegir més sobre aquesta llista en la World Wide Web:
 Si no voleu usar els paquets experimentals d'X, heu de fer dues coses:
   1) Assegureu-vos de no tenir cap repositori amb els paquets experimentals
      en el vostre fitxer «/etc/apt/sources.list».
   2) Indiqueu a APT que retorne XFree86 a la versió alliberada apropiada;
      podeu fer-ho amb «apt-get» afegint el nom de la distribució al nom del
      paquet; per exemple:
        apt-get install xfree86-common/unstable
        apt-get install xfree86-common/stable
      Potser necessiteu retornar diversos paquets a versions anteriors.

Reply to: