[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#170399: cupsys web interface



Package: xserver-xfree86
Version: 1.1.16-4
Severity: important

The web interface gives the following error:
client-error-not-authorized
This problem does not occur with 1.15.

Thanks.

Attachment: pgpnGiDYObKMz.pgp
Description: PGP signature


Reply to: