[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error in the repository



On Tue, Feb 28, 2017 at 11:11 PM, mgalac@go2.pl wrote:

> Please tell me where I can download this package?

The version in backports has been upgraded:

https://packages.debian.org/source/stable-backports/linux
https://packages.debian.org/source/stable-backports/linux-signed

Please install the new version/headers and reboot:

apt-get install linux-image-4.9.0-0.bpo.1-amd64
linux-headers-4.9.0-0.bpo.1-amd64

-- 
bye,
pabs

https://wiki.debian.org/PaulWise


Reply to: