[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gnumeric unstable powerpc

On Mon, Aug 29, 2005 at 06:55:27PM +0200, Francisco Galera wrote:
> Hello!
> I have problems with gnumeric for debian unstable
> powerpc. There is only one version of gnumeric-common,
> that is: (1.5.4-1). But gnumeric for powerpc (the
> official for powerpc) needs gnumeric-common
> (=1.5.3-2). Maybe you can put this version again in
> the web page.

Sorry, that just isn't how unstable works currently. You have either to
wait for the powerpc buildd to do his work, compile the packages
yourself or to get the old version of the package from a site
like http://snapshot.debian.net/

Frank Lichtenheld <djpig@debian.org>
www: http://www.djpig.de/

Reply to: