[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Upgrade Warning



I hope this is not too late... but it appears that eperl is slightly broken
in it's current state in otato.  For those of you living on the edige, if
you upgrade to the current version will not be able to compile the web
pages.  ePerl, used by wml, will die complaining about finding no strict.pm
-- 
Please cc all mailing list replies to me, also.
=========================================================================
* http://benham.net/index.html        <gecko@benham.net>           <><  *
* -------------------- * -----------------------------------------------*
* Debian Developer, Debian Project Secretary, Debian Webmaster          *
* <gecko@debian.org> <secretary@debian.org> <lintian-maint@debian.org>  *
* <webmaster@debian.org> <gecko@fortunet.com> <webmaster@spi-inc.org>   *
=========================================================================

Attachment: pgpsi9pliSCkK.pgp
Description: PGP signature


Reply to: