[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#784029: RFP: libcdio-paranoia



Hi, I'll upload libcdio-paranoia 0.94 to experimental, because it's needed for
the libcdio 0.94 update.   I don't intend to maintain this package, so feel free
to suggest yourself as an uploader or maintainer, however I'd like to see the
GCC 7 build failures fixed.

Matthias


Reply to: