[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: limit package to wnpp, tagging 748869



Processing commands for control@bugs.debian.org:

> #php-pimple (1.0.2-1) unstable; urgency=low
> #
> #  * Initial release (closes: #748869)
> #
> limit package wnpp
Limiting to bugs with field 'package' containing at least one of 'wnpp'
Limit currently set to 'package':'wnpp'

> tags 748869 + pending
Bug #748869 [wnpp] ITP: php-pimple -- simple dependency injection container
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
748869: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=748869
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems


Reply to: