[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#590945: please, update python-antlr

On Tue, Dec 28, 2010 at 08:21:20PM -0300, Lucas Balboa wrote:
> please, update python-antlr. This package looks to be abandoned...
> The early versions include really nice new features. We would love to
> have them in Debian!

BTW, I prepared a preliminar package for python-antlr3.
You can test it, it is available at
Also you can review the source package:

Hopefully, this will be available in Debian soon.


Miguel Landaeta, miguel at miguel.cc
secure email with PGP 0x7D8967E9 available at http://keyserver.pgp.com/
"Faith means not wanting to know what is true." -- Nietzsche

Reply to: