[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#602503: ITP: ppp-2.4.5-eaptls-mppe -- PPP daemon with EAP-TLS authentication support

On Fri, Nov 05, 2010 at 12:48:32PM +0100, Werner Jaeger wrote:
> Package name    : ppp-2.4.5-eaptls-mppe

Does the package name really need the version number encoded into it?


  .''`.  Roger Leigh
 : :' :  Debian GNU/Linux             http://people.debian.org/~rleigh/
 `. `'   Printing on GNU/Linux?       http://gutenprint.sourceforge.net/
   `-    GPG Public Key: 0x25BFB848   Please GPG sign your mail.

Attachment: signature.asc
Description: Digital signature

Reply to: