[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#572016: Can I takeover liboauth-ruby?



Hi Will,

I created liboauth-ruby package right now.  So, I want to upload it
to debian official archive.  I found your ITP bug.  So, may I takeover
your ITP request of liboauth-ruby?

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=572016

I want to update my libtwitter-ruby using liboauth.ruby.
So, could you tell me plan to upload the package?

If I will not receive your reply till 12 Sep 2010 09:00 UTC, I will
upload my package to debian archive and close the bug.

Regards,
-- 
Taku YASUI <tach@debian.org>



Reply to: