[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#485708: libcdk-java 1.2.0 depends on this package




Hi there,

just wanted to leave a note here that packaging libcdk-java 1.2.0 requires this package.

Mike, please let me know what the state of this ITP is.

Egon

--
http://chem-bla-ics.blogspot.com/




Reply to: