[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#457318: qmail and related packages in NEW



Twas brillig at 00:40:50 01.12.2008 UTC+01 when md@Linux.IT did gyre and gimble:

 Md> I need to remind everybody that sadly it is a dependency of Plesk
 Md> (the only high quality administration panel software) so it's still
 Md> going to be installed anyway on many Debian servers.

 Md> Maybe having an official well-maintained package (and the one you
 Md> evalued clearly is not) is the least evil.

[speaking as Plesk ex-developer] It won't help, Plesk's qmail is patched
in various ways, including Plesk-specific patches, so version provided
by Debian won't help.

-- 

Attachment: pgpdKU30sZf4W.pgp
Description: PGP signature


Reply to: