[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#435888: A few problems

On Wed, 5 Sep 2007, Neil Williams wrote:

[A detailed analysis of xml-copy-editor.]

Thanks very much for that, it was most useful to have it all explained.

The final problem is that it requires wxwidgets2.8 when only 2.6 is
currently available in Debian unstable because of various issues - one
of which is the fragility of wxwidgets versions:

As I said in the thread at


this can be fixed by shipping multiple versions, just as several other libraries do.

http://rrt.sc3d.org/ | plagiarism, n.  the mind burgles

Reply to: