[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#404385: ITP: gpe-shield -- firewall configuration for GPE

Package: wnpp
Severity: wishlist
Owner: Neil Williams <codehelp@debian.org>

* Package name    : gpe-shield
  Version         : 0.9
  Upstream Author :  Florian Boor <florian.boor@kernelconcepts.de>
* URL             : http://gpe.linuxtogo.org/download/source/
* License         : GPL
  Programming Lang: C
  Description     : firewall configuration for GPE

Gpe-shield is a frontend for the iptables network
packet filter for the GPE Palmtop Environment.

-- System Information:
Debian Release: 4.0
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.16-2-amd64-k8
Locale: LANG=en_GB.UTF-8, LC_CTYPE=en_GB.UTF-8 (charmap=UTF-8)

Reply to: