[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#352729: ITP: cairomm -- C++ wrappers for Cairo

Dave Beckett wrote:
> Are you actually using cairomm under Debian?  If not, then you can't
> really maintain it there.

To keep the bug info up-to-date.

Danilo doesn't use Debian so can't really maintain it properly.  I
propose to use his packaging and maintain it myself especially as gtkmm
2.10 will need it.


Reply to: