[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#319583: ITP: pcmciautils -- PCMCIA userspace utilities (Linux 2.6.13+)



retitle 319583 ITP: pcmciautils -- PCMCIA userspace utilities (Linux 2.6.13+)
thanks

I'm the maintainer of pcmcia-cs so I'm intending to package
pcmciautils.

* Package name    : pcmciautils
  Version         : 007
  Upstream Author : Dominik Brodowski <linux@brodo.de>
* URL             : http://kernel.org/pub/linux/utils/kernel/pcmcia/pcmcia.html
* License         : GPL
  Description     : PCMCIA userspace utilities (Linux 2.6.13+)
  PCMCIAutils contains hotplug scripts and initialization tools
  necessary to allow the PCMCIA subsystem to behave (almost) as every
  other hotpluggable bus system. It only works 2.6.13 kernels and
  later.

-- 
Pelle



Reply to: