[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#141971: taking over elm-me+

Hi Martin!

You wrote:

> Hmm, I still use fastmail, which is in the elm-me+ package, iirc.  
> Maybe I should just strip it from the package and package it seperately.

OK, it looks like mail and mailx provide the same functionality as
fastmail, so I'm not interested in adopting this package.  Feel free to
have it removed.

Kind regards,
| Bas Zoetekouw              | GPG key: 0644fab7                     |
|----------------------------| Fingerprint: c1f5 f24c d514 3fec 8bf6 |
| bas@o2w.nl, bas@debian.org |              a2b1 2bae e41f 0644 fab7 |

Reply to: