[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#627213: New virtual package(s) for different kinds of httpd (fastcgi etc)

I replied to that bug report. I don't see why we should declare support
for web servers that are not supported in the postinst scripts.

Nicholas Bamber | http://www.periapt.co.uk/
PGP key 3BFFE73C from pgp.mit.edu

Reply to: