[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please gb presage 0.8.7-2 on armel and kfreebsd-i386

Dear wb team,

Package presage failed to build on armel and kfreebsd-i386, the
problems seem to be a glitch of doxygen on armel, and insufficiency of
memory on kfreebsd-i386, so I'd like to ask you give back it on the
two architectures.

 gb presage_0.8.7-2 . armel kfreebsd-i386

Aron Xu

Reply to: