[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

dep-wait for dspam on libc0.1 (>= 2.13-25)

Dear Wanna-Build team,

due to bug #657687, dspam could not build on kfreebsd. Since the fix has been 
committed and scheduled for the next eglibc version, we would like to set up a 
dep-wait against the next eglibc version (2.13-25).

dw dspam_3.10.1+dfsg-3+b1 . kfreebsd-any . -m 'libc0.1 (>= 2.13-25)'

Best regards,

The dspam team

Attachment: signature.asc
Description: This is a digitally signed message part.

Reply to: