[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: many builds missing for krb5-appl & opensaml2 in stable-security

On Wed, Oct 05, 2011 at 12:15:40PM +0100, Adam D. Barratt wrote:
> >
> >I prefer that at least the krb5-appl and opensaml2 builds are made
> >available
> >before the point release this weekend. Let me know what I can do
> >to help.
> As an additional data point, simply getting the missing builds
> uploaded won't currently resolve the issue for either krb5-appl or
> opensaml2, as some of the builds already in p-u-NEW are signed by
> now-expired keys.

So now I got a bunch of REJECT mails, for the following
- krb5-appl
- dovecot
- php5
- ejabberd

The krb5-appl include arches not mentioned before.


Reply to: