[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

please build insighttoolkit for ia64 on mundy.debian.org


I'd like to request that mundy.debian.org try building insighttoolkit
version 3.18.0-3.  Mundy succesfully built the previous three versions,
but the latest build was executed on caballero and failed.  I'd like
to try with mundy to see whether there's a machine-specific problem
with caballero (as happened with kfreebsd-amd64 [1]).

gb insighttoolkit_3.18.0-3 . ia64 . -m 'Rebuild on mundy.'

[1] http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=585388


Attachment: signature.asc
Description: Digital signature

Reply to: