[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please binNMU apache2-mpm-itk in stable security

On Wed, Mar 31, 2010 at 11:30:05PM +0200, Stefan Fritsch wrote:
> Hi,
> please schedule a binNMU of apache2-mpm-itk 2.2.6-02-1+lenny2 to build 
> against apache2-src 2.2.9-10+lenny6 in stable-security. The new 
> version suffix should be +b3. Thanks.

Should be scheduled.


Reply to: