[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [volatile] Updated clamav-related packages available fortesting

Kurt Roeckx <kurt@roeckx.be> wrote ..
> What does this mean exactly?

It means that versions older than 0.95 will be remotely disabled by the ClamAV 
folks once your copy of ClamAV gets the CVD update that includes what I like to 
call the special "self-destruct" code. :)

It means that you need to be running least version 0.95 of ClamAV, and 
preferably always the latest & greatest version, to be protected. Outdated anti-
virus software is not effective.

Reply to: