[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: spamassassin 3.2.4 in Volatile



I was hoping to find the latest spamassassin 3.2.4 in volatile but
only found 3.2.3 there instead.  Searching around found this message
on 22 Mar 2008 about it.  (And attempted to thread this message in
with that one manually since I didn't have an original message.
Apologies in advance if I break the threading.)

  http://lists.debian.org/debian-volatile/2008/03/msg00004.html

Any progress?  It would be great to have debian-volatile up to date
for SpamAssassin.

Thanks
Bob

Attachment: signature.asc
Description: Digital signature


Reply to: