[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ClamAV packages have been kept back

Mathias Tauber schrieb am Mittwoch, den 07. März 2007:

> > because these packages introduce a new one (named libclamav2). A new
> > dependency on lsb-base seems to have appeared as well.
> Ah ok, what about amavisd-new. Will clamav still work with it?
Just the internal API changed, amavisd-new should not be affected. 


P.S. if you use signatures please use '-- \n' to separate the signature from
the text. 

Reply to: