[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: when postgrey 1.21-2 in volatile?

also sprach Adrian von Bidder <avbidder@fortytwo.ch> [2006.03.01.0845 +0100]:
> madduck - if you want you can do an upload (personally, I don't
> see any urgency here, I'll do the next upload when 1.25 is out
> with any whitelist changes). 

Mh, I don't see myself in the position to do so anytime soon, I am
too loaded right now. Sorry.

If someone prepares a package ready to go, I guess I could upload it

Please do not send copies of list mail to me; I read the list!
 .''`.     martin f. krafft <madduck@debian.org>
: :'  :    proud Debian developer and author: http://debiansystem.info
`. `'`
  `-  Debian - when you have better things to do than fixing a system
Invalid/expired PGP (sub)keys? Use subkeys.pgp.net as keyserver!
"perhaps debian is concerned more about technical excellence rather
 than ease of use by breaking software. in the former we may excel.
 in the latter we have to concede the field to microsoft. guess
 where i want to go today?"
                                                 -- manoj srivastava

Attachment: signature.asc
Description: Digital signature (GPG/PGP)

Reply to: