[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: SANE - trying to get an LIDE 110 working in Debian Squeeze.



Paul Lewis wrote:

However for this scanner SANE stipulates 1.0.62 backend but it seems
squeeze has 1.0.61 bundled is there an apt repository that provides
1.0.62 or .63?

Back in the day, I had to install SANE from backports for LiDE 110
to work.

--
Best nightdreams.
Serge Tiunov,                           "Do you really think you think
http://e-head.net                           when you do think you do?"


Reply to: