[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: can't install skype 4.1 in debian testing ; lost the working 4.0



> >
> 
> last time I tried, I need to have libqt4-gui & ia32-libs-gtk
> 

Already installed in my box


Reply to: