[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Could not find gazpacho.loader, it needs to be installed to load the gladefile

On Sun, 05 Aug 2012 17:40:09 +0200, Csanyi Pal wrote:

> I need to install the 'gazpacho' package but on my Debian GNU/Linux
> testing/sid system I can't to install it.
> $ aptitude search gazpacho
> gives me no outout, so it seems, on my system gazpacho isn't
> installable.
> However, I get it as installable:
> http://packages.debian.org/sid/gazpacho

Mmm... here it says something different, as if the package has been 


> How can I solve this problem?

You can try to get the ".deb" manually and install it locally, just pray 
there are no hard dependencies or just try with another supported app 
that can load the file :-?



Reply to: