[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Not getting mailing list response in my inbox



On Sat, 2012-06-23 at 15:32 +0530, Harshad Joshi wrote:
> Hello to admins and mailing list managers...
> 
> I am not able to receive responses posted to my topics i mailed to the
> list..Can someone help to sort out this issue? Is it gmail that is
> preventing mails from getting in? #help

Trouble? Contact listmaster@lists.debian.org
Archive:
CAHW9mbwzOdkhhfONhVXpTomjzbz73TkM6dOWC82zeHq=8zsCPw@mail.gmail.com">http://lists.debian.org/CAHW9mbwzOdkhhfONhVXpTomjzbz73TkM6dOWC82zeHq=8zsCPw@mail.gmail.com

How did you subscribe?

- Ralf

PS: There's already a thread about your issue:

On Sat, 2012-06-23 at 11:50 +0200, Ralf Mardorf wrote:
On Fri, 2012-06-22 at 15:33 +0000, Camaleón wrote:
> > On Fri, 22 Jun 2012 18:26:17 +0530, Harshad Joshi wrote:
> > 
> > > For some reasons i am not able to get debian members response in
my
> > > mailbox to my query posted on mailing list.
> > 
> > (...)
> > 
> > [snip]
> > For the rest of the article I share most of your feelings but won't 
> > repeat because I alredy commented on this thread what are my
thoughts on 
> > this.
> 
> FWIW sometime ago I posted the links to the archive at LAU, the OP of
> the UEFI thread might take a look there:
>         -------- Forwarded Message --------
>         From: Ralf Mardorf
>         To: linux-audio-user
>         Subject: [LAU] OT: Wait, did [UEFI] just really happen?
>         Date: Wed, 13 Jun 2012 12:25:16 +0200
>         
>         Take a look at
>         http://lists.debian.org/debian-user/2012/06/threads.html#00267
>         for the thread "the ghost of UEFI and Micr0$0ft".
>         
> I flagged the mail with the link to the article and will read it ASAP,
> but I guess everything that could be written, already is written.
> 
> Regards,
> Ralf
> 
> PS: Camaleón did the right thing when only replying to the list.
> However, in this case a carbon copy might be wanted.




Reply to: