[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Fwd: Re: installing electricsheep in sid



[redirecting to the list]


Brad Alexander wrote:

Yeah, that is quite an ugly option...especially if it starts sucking in
Ubuntu-specific libs...I may play around with repackaging the existing
version, though I'm a bit rusty at package maintenance. Thanks.

--b

>On Thu, Jan 12, 2012 at 3:34 AM, tv.debian@googlemail.com wrote:
>
>   As an ugly workaround you could pull Ubuntu version from
>   http://packages.ubuntu.com/ , libav* dependencies seems to be
>   updated there.



    --
    To UNSUBSCRIBE, email to debian-user-REQUEST@lists.__debian.org
    <mailto:debian-user-REQUEST@lists.debian.org> with a subject of
    "unsubscribe". Trouble? Contact listmaster@lists.debian.org
    <mailto:listmaster@lists.debian.org>
    Archive: http://lists.debian.org/__4F0E9B16.8050402@googlemail.__com
    <4F0E9B16.8050402@googlemail.com">http://lists.debian.org/4F0E9B16.8050402@googlemail.com>



Reply to: