[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PHP5 scripts not served by apache2 on Squeeze

Kristian Lampen wrote:
> it is working now on my machine.
> The only thing I did is installing the package php-pear, it was not
> before. Because I had not a dependency conflict, I thought it is not
> needed!?

I don't have php-pear installed.  (shrug)


Attachment: signature.asc
Description: Digital signature

Reply to: