[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

alien or another???

With other programs could change packages. Rpm. Deb??

I need to change these 2 packages. Deb

8.28.8-1.x86_64.rpm fglrx64_4_3_0-8.28.8-1.x86_64.rpm-fglrx64_6_8_0

They have the 17 mb site says AMD / ATI

With alien I could not

alien-d-8.28.8-1.x86_64.rpm fglrx64_4_3_0

alien-d-8.28.8-1.x86_64.rpm fglrx64_6_8_0

I use Debian squeeze


Reply to: