[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Postfix backport?

Are there any reasons why you'd need postfix 2.8? Are there any features
you require that are not available in 2.7?

Would like to utilize Zombie blocker which became available in 2.8.


Thank you for this. Unfortunately no results returned so it must not be available.

Reply to: