[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re:| version of Debian

В Втр, 22/03/2011 в 14:31 +0100, teus.malestein пишет:
> Hello,
> Is there anyone who can advise me what version of Debian server, 
> together with ispconfig 2, is best suitable for my i386
> Thank you in advance.
> Teus
And why not install ISPConfig 3? I read that on Debian 6 it works
stable. (although in the third version I have not worked)

Reply to: